Skip to main content

Release

Actyx 2.0.1

cf0fd18c

This is an outdated version. Outdated versions maybe contain bugs. It is recommended to use the latest version (2.3.0).

Release notes

  • Refactor: minimal update of ipfs-embed and its dependencies

Downloads