Skip to main content

Release

Actyx Pond 2.7.0

19800254

This is an outdated version. Outdated versions maybe contain bugs. It is recommended to use the latest version (3.1.0).

Release notes

None

Installation

Install using npm:

npm i @actyx/[email protected]

Alternatively, view package on npm.js